accessibility

Add support for accessibility (eg 'at-spi' library)
Name Category Description
gdm gnome-base GNOME Display Manager for managing graphical display servers and user logins
glade dev-util A user interface designer for GTK+ and GNOME
gnome gnome-base Meta package for GNOME 3, merge this package to install
gretl sci-mathematics Regression, econometrics and time-series library
gtk-engines x11-themes GTK+2 standard engines and themes
gtkhtml gnome-extra Lightweight HTML rendering/printing/editing engine
kde-apps-meta kde-apps Meta package for the KDE Applications collection
kde-meta kde-apps Merge this to pull in all KDE Plasma and Applications packages
qemu app-emulation QEMU + Kernel-based Virtual Machine userland tools
qt3support dev-qt The Qt3Support module for the Qt toolkit
qtdeclarative dev-qt The QML and Quick modules for the Qt5 framework
qtgui dev-qt The GUI module and platform plugins for the Qt5 framework
qtsvg dev-qt SVG rendering library for the Qt5 framework

Thank you!